CMK-163

TitelConfig option mkeventd_service_levels named bad
KomponenteEvent Console, GUI
Datum2018-02-20
StatusNew
KlasseBug


This naming is not correct. The option is not only related to the event console these days. This should maybe renamed to service_levels one day.