Werk #7663

Komponentedeb
TitelAdded missing package dependencies for Ubuntu zesty (17.04)
Datum2017-07-04 08:39:14
Check_MK EditionCheck_MK Raw Edition (CRE)
Check_MK Version1.2.8p25
Level1 - Triviale Änderung
KlasseBug Fix
KompatibilitätCompatible - no manual interaction needed

The Debian package for Ubuntu zesty was lacking some package dependencies, so depending on your already installed packages you could get various funny behavior, like a non-working GUI etc.